CloudManaged - Prisma Access est « désynchronisé »
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Created On 05/11/22 01:08 AM - Last Modified 03/02/23 02:24 AM
Symptom
L’un ou l’autre de / RemoteNetwork / Mobile User n’est Service Connection pas synchronisé après la mise à niveau CloudManaged
Environment
- Prisma Access
- CloudManaged
Cause
- La désynchronisation se produira dans les cas où la configuration n’est pas poussée.
- Les mises à niveau CloudManaged peuvent introduire de nouvelles fonctionnalités ou impliquer des modifications et des migrations de configuration.
Resolution
Pour chaque mise à niveau gérée par le cloud, un commit-push manuel doit être déclenché pour le(s) locataire(s).