Error:
An unexpected error occurred. Please click Reload to try again.
Error:
An unexpected error occurred. Please click Reload to try again.
CloudManaged - Prisma Access est « désynchronisé » - Knowledge Base - Palo Alto Networks

CloudManaged - Prisma Access est « désynchronisé »

8586
Created On 05/11/22 01:08 AM - Last Modified 03/02/23 02:24 AM


Symptom


L’un ou l’autre de / RemoteNetwork / Mobile User n’est Service Connection pas synchronisé après la mise à niveau CloudManaged

Capture d’écran 2022-05-11 à 10.26.32.png


Environment


  • Prisma Access
  • CloudManaged


Cause


  • La désynchronisation se produira dans les cas où la configuration n’est pas poussée.
  • Les mises à niveau CloudManaged peuvent introduire de nouvelles fonctionnalités ou impliquer des modifications et des migrations de configuration.


Resolution


Pour chaque mise à niveau gérée par le cloud, un commit-push manuel doit être déclenché pour le(s) locataire(s).

Actions
  • Print
  • Copy Link

    https://knowledgebase.paloaltonetworks.com/KCSArticleDetail?id=kA14u000000CpWhCAK&lang=fr&refURL=http%3A%2F%2Fknowledgebase.paloaltonetworks.com%2FKCSArticleDetail

Choose Language