Error:
An unexpected error occurred. Please click Reload to try again.
Error:
An unexpected error occurred. Please click Reload to try again.
CloudManaged - Prisma Access está "fuera de sincronización... - Knowledge Base - Palo Alto Networks

CloudManaged - Prisma Access está "fuera de sincronización"

8582
Created On 05/11/22 01:08 AM - Last Modified 03/02/23 02:24 AM


Symptom


Cualquiera de / RemoteNetwork / Mobile User no está sincronizado después de la actualización de Service Connection CloudManaged

Captura de pantalla 2022-05-11 a las 10.26.32.png


Environment


  • Prisma Access
  • Gestionado en la nube


Cause


  • La falta de sincronización ocurrirá en los casos en que la configuración no se inserte.
  • Las actualizaciones de CloudManaged pueden introducir algunas características nuevas o implicar algunos cambios de configuración y migraciones.


Resolution


Para cada actualización administrada por la nube, se debe activar una confirmación manual para los inquilinos.

Actions
  • Print
  • Copy Link

    https://knowledgebase.paloaltonetworks.com/KCSArticleDetail?id=kA14u000000CpWhCAK&lang=es&refURL=http%3A%2F%2Fknowledgebase.paloaltonetworks.com%2FKCSArticleDetail

Choose Language