CloudManaged - Prisma Access está "fuera de sincronización"
8582
Created On 05/11/22 01:08 AM - Last Modified 03/02/23 02:24 AM
Symptom
Cualquiera de / RemoteNetwork / Mobile User no está sincronizado después de la actualización de Service Connection CloudManaged
Environment
- Prisma Access
- Gestionado en la nube
Cause
- La falta de sincronización ocurrirá en los casos en que la configuración no se inserte.
- Las actualizaciones de CloudManaged pueden introducir algunas características nuevas o implicar algunos cambios de configuración y migraciones.
Resolution
Para cada actualización administrada por la nube, se debe activar una confirmación manual para los inquilinos.