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CloudManaged - Prisma Access is "out of sync"

CloudManaged - Prisma Access is "out of sync"

8574
Created On 05/11/22 01:08 AM - Last Modified 05/16/22 23:09 PM


Symptom


Either of Service Connection / RemoteNetwork / Mobile User is out-of-sync after CloudManaged upgrade

Screen Shot 2022-05-11 at 10.26.32.png


Environment


  • Prisma Access
  • CloudManaged


Cause


  • Out-of-sync will happen in cases where config is not pushed.
  • CloudManaged upgrades may introduce some new features or involve some config changes and migrations.


Resolution


For every upgrade managed by cloud, a manual commit-push has to be triggered for the tenant(s).

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    https://knowledgebase.paloaltonetworks.com/KCSArticleDetail?id=kA14u000000CpWhCAK&lang=en_US&refURL=http%3A%2F%2Fknowledgebase.paloaltonetworks.com%2FKCSArticleDetail

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