CloudManaged - Prisma Access is "out of sync"
8574
Created On 05/11/22 01:08 AM - Last Modified 05/16/22 23:09 PM
Symptom
Either of Service Connection / RemoteNetwork / Mobile User is out-of-sync after CloudManaged upgrade
Environment
- Prisma Access
- CloudManaged
Cause
- Out-of-sync will happen in cases where config is not pushed.
- CloudManaged upgrades may introduce some new features or involve some config changes and migrations.
Resolution
For every upgrade managed by cloud, a manual commit-push has to be triggered for the tenant(s).