XSOAR 8 포털 "금지됨 - 4030105" 오류로 인해 액세스할 수 없음

XSOAR 8 포털 "금지됨 - 4030105" 오류로 인해 액세스할 수 없음

3403
Created On 04/26/24 18:01 PM - Last Modified 01/14/25 03:37 AM


Symptom


  • XSOAR 6을 XSOAR 8로 마이그레이션
  • XSOAR UI에 접속하면 "금지됨 - 4030105" 오류가 발생합니다.


Environment


  • 코텍스 XSOAR 8
  • UI 포털
  • 승인된 IP 범위


Cause


오류 코드 4030105는 고객이 구성한 IP 허용/ 차단 목록에 의해 요청 이 차단되었음을 나타냅니다.

Resolution


시스템 admin 로 XSOAR 8 테넌트 보안 구성 확인
  1. 설정 > 시스템 > 보안 설정 > 승인된 IP 범위 로 이동합니다.
  2. 필요에 따라 구성 제거하거나 수정하세요 .


Actions
  • Print
  • Copy Link

    https://knowledgebase.paloaltonetworks.com/KCSArticleDetail?id=kA14u0000008XsQCAU&lang=ko&refURL=http%3A%2F%2Fknowledgebase.paloaltonetworks.com%2FKCSArticleDetail

Choose Language