perfil antispyware con nube en línea habilitada. Notamos que estamos recibiendo entradas de registro que tienen Gravedad Alta y Acción Permitir.

perfil antispyware con nube en línea habilitada. Notamos que estamos recibiendo entradas de registro que tienen Gravedad Alta y Acción Permitir.

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Created On 03/07/24 12:13 PM - Last Modified 10/21/25 09:40 AM


Symptom


  • perfil anti-spyware con nube habilitada en línea.
  • Notamos que estábamos recibiendo una cantidad extremadamente alta de entradas de registro de amenaza que tienen Gravedad Alta y Acción Permitir.

rtaImage.png

  • En la configuración, se define en el perfil que debe ser "Restablecer ambos".

image.png



Environment


  • Panorámicas >= 10,2
  • NGFW que admite el análisis de nubes en línea.


Cause


Mientras el cortafuegos procesaba el veredicto benigno, no se eliminaba un servicio en particular. Cuando se activó el tiempo de espera de latencia máxima, se generó un registro de amenaza debido al servicio restante.



Resolution


  • Este problema se ha identificado como PAN-261019. Consulta las notas de la versión de PAN-OS para obtener la solución.

Solución alternativa:

  • Si se observa este problema para todas las URL, se recomienda al cliente que aumente la latencia y verifique la estabilidad de la conexión a la nube.

rtaImage_1.png

  • Según las condiciones de la red y la ubicación geográfica de la nube, puede aumentar la latencia y supervisar los registros de amenaza . Si se registran muy pocas incidencias o no se registra nada, significa que la latencia está bien ahora.
  • " Permitir en latencia máxima " está marcado << Origen del permiso.
  • La opción " Registrar tráfico no analizado " está marcada << Origen del registro de amenaza . Sin esta opción, no se generarán registros de amenaza cuando se viole la condición de latencia.


Additional Information


Detalles de la función:
https://docs.paloaltonetworks.com/pan-os/10-2/pan-os-new-features/content-inspection-features/inline-cloud-analysis



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