La case à cocher IPv6 n'est pas visible dans « Strata Cloud Manager > Workflows > GlobalProtect > onglet Application GlobalProtect > Paramètres de l'application > Détection d'hôte interne »

La case à cocher IPv6 n'est pas visible dans « Strata Cloud Manager > Workflows > GlobalProtect > onglet Application GlobalProtect > Paramètres de l'application > Détection d'hôte interne »

2973
Created On 03/04/24 08:02 AM - Last Modified 01/07/25 13:09 PM


Symptom


  • La case à cocher IPv6 n'est pas visible dans Strata Cloud Manager.
  • Ce paramètre se trouve sous l'interface graphique : Strata Cloud Manager : Workflows > GlobalProtect > onglet Application GlobalProtect > Paramètres de l'application > Détection d'hôte interne
Strata Cloud Manager > Workflows > GlobalProtect > GlobalProtect App tab > App Settings > Internal Host Detection


Environment


  • Accès Prisma géré dans le cloud
  • Gestionnaire de nuages Strata


Cause


Le paramètre IPv6 n'est pas activé.


Resolution


Activez IPv6 en suivant le document Activer et configurer la mise en réseau IPv6 et les pools IP dans votre infrastructure d'accès Prisma .

Actions
  • Print
  • Copy Link

    https://knowledgebase.paloaltonetworks.com/KCSArticleDetail?id=kA14u0000008XOkCAM&lang=fr&refURL=http%3A%2F%2Fknowledgebase.paloaltonetworks.com%2FKCSArticleDetail

Choose Language