IPv6 check box is not visible in "Strata Cloud Manager > Workflows > GlobalProtect > GlobalProtect App tab > App Settings > Internal Host Detection"

IPv6 check box is not visible in "Strata Cloud Manager > Workflows > GlobalProtect > GlobalProtect App tab > App Settings > Internal Host Detection"

2985
Created On 03/04/24 08:02 AM - Last Modified 08/19/24 20:59 PM


Symptom


  • IPv6 check box is not visible in Strata Cloud Manager.
  • This setting is under GUI: Strata Cloud Manager : Workflows > GlobalProtect > GlobalProtect App tab > App Settings > Internal Host Detection
Strata Cloud Manager > Workflows > GlobalProtect > GlobalProtect App tab > App Settings > Internal Host Detection
 
 


Environment


  • Cloud Managed Prisma Access
  • Strata Cloud Manager


Cause


IPv6 setting is not enabled.
 


Resolution


Enable IPv6 by following the the document Enable and Configure IPv6 Networking and IP Pools in Your Prisma Access Infrastructure.

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    https://knowledgebase.paloaltonetworks.com/KCSArticleDetail?id=kA14u0000008XOkCAM&lang=en_US&refURL=http%3A%2F%2Fknowledgebase.paloaltonetworks.com%2FKCSArticleDetail

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