Prisma Cloud Compute: So beheben Sie die Fehler „Token konnte nicht erneuert werden“ und „Ereignisdaten konnten nicht Last werden “ beim Zugriff auf die Seite „Runtime Security > Monitor > Ereignisse“

Prisma Cloud Compute: So beheben Sie die Fehler „Token konnte nicht erneuert werden“ und „Ereignisdaten konnten nicht Last werden “ beim Zugriff auf die Seite „Runtime Security > Monitor > Ereignisse“

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Created On 02/04/24 19:39 PM - Last Modified 01/13/26 23:11 PM


Symptom


- Auf die Seite „Runtime Security/Compute > Monitor > Events“ kann nicht zugegriffen werden. Die Fehlermeldungen „Token konnte nicht erneuert werden“ und „Ereignisdaten konnten nicht Last werden“ werden angezeigt.
- Weiterleitung zur Seite „Runtime Security / Compute > Radar > Container“

bild.png


Environment


  • Selbstgehostete Prisma Cloud Compute-Konsole
  • Prisma Cloud Compute SAAS-Konsole


Cause


- This could be happening because of the usage of an AdBlocker in the browser.
- For some AD blocker extensions /stats/events (an api call made when loading the events page) is a sensitive phrase. Hence, the request is blocked.


Resolution


- Schalten Sie den Adblocker aus/entfernen Sie ihn und versuchen Sie erneut, auf die Seite „Runtime Security / Compute > Monitor > Events“ zuzugreifen.
– Die Veranstaltungsseite sollte jetzt zugänglich sein.


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