Le plug-in Panorama Cloud Services n'affiche pas le message « synchroniser» après les modifications effectuées sur Cloud_Services > Configuration

Le plug-in Panorama Cloud Services n'affiche pas le message « synchroniser» après les modifications effectuées sur Cloud_Services > Configuration

3881
Created On 01/22/24 10:07 AM - Last Modified 01/03/25 10:24 AM


Symptom


  • Panorama Commit émis une fois les modifications de configuration terminées sous Cloud_Services > Configuration .
  • La page Services Cloud > État continue d'afficher « État de la configuration » «OK»
  • Cela devrait mettre à jour et afficher « synchroniser» . Reportez-vous aux utilisateurs mobiles de GlobalProtect dans l'image ci-dessous.


Cloud Services Plugin Status Page



Environment


  • Accès Prisma géré par Panorama
  • Plugin de services cloud


Cause


  • La désynchronisation/synchronisation est affichée en fonction de la configuration effectuée dans le groupe d'appareils/ modèle uniquement.
  • Les modifications sont apportées à la page du plugin qui ne se trouve pas dans le groupe d'appareils/modèle et donc la synchroniser n'est pas mise à jour.




Resolution


  1. Il s'agit d'un comportement attendu puisque les modifications ne sont pas apportées au modèle ou au groupe de périphériques.
  2. Une fois les modifications apportées à la page du plugin, procédez à la valider et au push immédiatement, afin que les modifications soient appliquées et synchroniser.


Additional Information


Lorsque vous effectuez des modifications sur la portée du groupe d'appareils/ modèle , nous pourrons voir le « état de synchroniser » :
Configuration non synchronisée



Actions
  • Print
  • Copy Link

    https://knowledgebase.paloaltonetworks.com/KCSArticleDetail?id=kA14u0000008WhvCAE&lang=fr&refURL=http%3A%2F%2Fknowledgebase.paloaltonetworks.com%2FKCSArticleDetail

Choose Language