"Policy Rule Hit Count" is not displayed on Panorama managed Prisma Access.
6222
Created On 11/14/23 02:32 AM - Last Modified 05/27/25 19:22 PM
Symptom
- "Policy Rule Hit Count " is not displayed at Panorama Managed Prisma Access after it is enabled in the configuration.
Environment
- Panorama managed Prisma Access
- All supported versions of Prisma access
- Policy Rule Hit Count
Cause
Unsupported feature.
Resolution
- Currently this feature only works on Strata Firewalls and is not supported on Panorama managed Prisma access.
- The feature has been requested on Prisma Access as well.