Prisma Access App 无法访问,出现错误“无法初始化 Prisma Access Management ajax 错误 400”
5301
Created On 10/27/23 02:18 AM - Last Modified 12/19/23 05:21 AM
Symptom
- 从 Hub 访问 Prisma Access 应用程序 (Apps.paloaltonetworks.com)。
- 错误消息:显示“无法初始化 Prisma Access Management ajax 错误 400”。
Environment
- 普里斯马访问
- 网页用户界面
Cause
这是一个后端问题,将由 Prisma Access 工程团队解决。
Resolution
- 访问 Prisma 访问状态 页面。 这将列出任何已知的全局事件和相关详细信息。
- 联系 如果有任何不清楚的地方,Palo Alto Networks 通过打开支持案例来支持。
- 如果这是一个已知的全局问题,请使用 “状态 ”页面关注更新,否则请与支持团队联系以获取进一步的帮助。
Additional Information
- 在就此类问题与 Palo Alto 支持部门联系时,以下信息将很有帮助。
- 显示问题和错误的屏幕截图或屏幕录像。
- 访问相关页面时的 HAR 文件(浏览器调试)。