「Prisma Access management ajaxエラー400を初期化できません」というエラーでPrisma Access Appにアクセスできません
5291
Created On 10/27/23 02:18 AM - Last Modified 12/19/23 05:21 AM
Symptom
- HubからPrisma Accessアプリケーションにアクセスする(Apps.paloaltonetworks.com)。
- エラーメッセージ:「Prisma Access management ajaxエラー400を初期化できません」と表示されます。
Environment
- プリズマアクセス
- Web-UI (英語)
Cause
これはバックエンドの問題であり、Prisma Accessのエンジニアリング チームによって解決されます。
Resolution
- Prisma Accessステータスページにアクセスします。 これにより、既知のグローバルインシデントと関連する詳細が一覧表示されます。
- 接触 パロアルトネットワークスは、不明な点がある場合はサポートケースをオープンしてサポートします。
- これが既知の世界的な問題である場合は、 ステータス ページを使用して更新をフォローし、サポートチームに連絡してさらにサポートを受けてください。
Additional Information
- この種の問題についてパロアルトのサポートに依頼する場合は、以下の情報が役に立ちます。
- 問題とエラーを示すスクリーンショットまたは画面記録。
- 問題のページにアクセスしたときの HAR ファイル (ブラウザー デバッグ)。