Auf die Prisma Access App kann nicht zugegriffen werden mit dem Fehler "Prisma Access Management Ajax-Fehler 400 kann nicht initialisiert werden"
5313
Created On 10/27/23 02:18 AM - Last Modified 12/19/23 05:20 AM
Symptom
- Zugriff auf die Prisma Access-Anwendung über Hub (Apps.paloaltonetworks.com).
- Fehlermeldung: "Prisma Access Management Ajax-Fehler 400 kann nicht initialisiert werden" wird angezeigt.
Environment
- Prisma-Zugang
- Web-UI
Cause
Dies ist ein Backend-Problem und wird von den Ingenieurteams von Prisma Access gelöst.
Resolution
- Greifen Sie auf die Statusseite von Prisma zu . Dadurch werden alle bekannten globalen Vorfälle und die zugehörigen Details aufgelistet.
- Kontakt Palo Alto Networks unterstützt durch das Öffnen eines Support-Falls, wenn etwas unklar ist.
- Wenn es sich um ein bekanntes globales Problem handelt, verfolgen Sie Aktualisierungen auf der Statusseite , andernfalls wenden Sie sich an die Supportteams, um weitere Hilfe zu erhalten.
Additional Information
- Wenn Sie den Palo Alto-Support für diese Art von Problemen in Anspruch nehmen, sind die folgenden Informationen hilfreich.
- Screenshot oder Bildschirmaufzeichnung, der das Problem und den Fehler zeigt.
- Eine HAR-Datei (Browser-Debug) beim Zugriff auf die betreffende Seite.