エラーメッセージ「Prisma Accessアプリケーションの起動に失敗しました。別のテナントに切り替えるか、ハブから起動してください」

エラーメッセージ「Prisma Accessアプリケーションの起動に失敗しました。別のテナントに切り替えるか、ハブから起動してください」

6437
Created On 10/26/23 06:19 AM - Last Modified 12/19/23 15:05 PM


Symptom


  • ユーザーがアクセス https://sase.paloaltonetworks.com/prisma-access 試行する
  • ページの読み込みに失敗し、「Prisma Accessアプリケーションの起動に失敗しました。別のテナントに切り替えるか、ハブから起動してください」というエラーメッセージが表示されます。
sase.paloaltonetworks.com アクセス時のエラー


Environment


  • プリズマアクセス
  • WebUI


Cause


  • https://sase.paloaltonetworks.com/prisma-access は非推奨の URL であり、現在は使用されていません。
  • apps.paloaltonetworks.com 内の既存のアプリアイコンは、すでに新しいURL「https://cloud.apps.paloaltonetworks.com/prisma-access」を指しています
  • これは、新しい統合 Strata Cloud Manager への移行の一部です


Resolution


  1. 既存の URL ポインタを https://sase.paloaltonetworks.com/prisma-access から "https://cloud.apps.paloaltonetworks.com/prisma-access" に置き換えます。
  2. ユーザーがHub(Apps.paloaltonetworks.com)からPrisma Accessアプリにアクセスしている場合、アプリのアイコンにはすでに更新されたURLが含まれているため、アクションは必要ありません。


Additional Information


  • 一部のテナントが Strata クラウド マネージャに移行されていない可能性があります(具体的には、パノラマで管理されているテナント)
  • 上記の解決策が失敗した場合は、 Har ファイルとスクリーンショットを使用してサポートケースを開きます。


Actions
  • Print
  • Copy Link

    https://knowledgebase.paloaltonetworks.com/KCSArticleDetail?id=kA14u0000008VbICAU&lang=ja&refURL=http%3A%2F%2Fknowledgebase.paloaltonetworks.com%2FKCSArticleDetail

Choose Language