Mensaje de error "No se pudo iniciar la aplicación Prisma Access, intente cambiar a un inquilino diferente o inicie desde el concentrador"
6437
Created On 10/26/23 06:19 AM - Last Modified 12/19/23 15:00 PM
Symptom
- El usuario intenta acceder a https://sase.paloaltonetworks.com/prisma-access
- La página no se carga con el siguiente mensaje de error "No se pudo iniciar la aplicación Prisma Access, intente cambiar a un inquilino diferente o inicie desde el concentrador".
Environment
- Acceso Prisma
- WebUI
Cause
- La https://sase.paloaltonetworks.com/prisma-access es una URL obsoleta y ya no está en uso.
- Los iconos de la aplicación existentes en el apps.paloaltonetworks.com ya apuntan a la nueva URL "https://cloud.apps.paloaltonetworks.com/prisma-access"
- Esto forma parte de las migraciones al nuevo administrador unificado de Strata Cloud
Resolution
- Reemplace los punteros de URL existentes de https://sase.paloaltonetworks.com/prisma-access a "https://cloud.apps.paloaltonetworks.com/prisma-access"
- Si el usuario accede a la aplicación Prisma Access desde Hub (Apps.paloaltonetworks.com), no se requiere ninguna acción, ya que los iconos de la aplicación ya tienen las URL actualizadas.
Additional Information
- Es posible que algunos inquilinos no se hayan migrado al administrador en la nube de Strata (específicamente aquellos que se administran con panorama)
- Si se produce un error en la solución anterior, abra un caso de soporte con un archivo Har y una captura de pantalla.