Alert message "Scheduled autoscale failed for MU gateway" from Insights

Alert message "Scheduled autoscale failed for MU gateway" from Insights

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Created On 10/26/23 05:20 AM - Last Modified 03/22/24 01:30 AM


Symptom


  • Insights alert mail is seen with the message "Scheduled autoscale failed for MU gateway"
cheduled autoscale failed for MU gateway
 
 


Environment


  • Prisma Access
  • Mobile Users (MU)
  • Autoscale


Cause


  • Sometimes the alert is generated before the job has been completed (false positive alert).
  • Support can confirm if the alert is false positive.


Resolution


  1. If there is no performance impact for the users, the message is false positive.
  2. Contact Support who will help verify if this is false positive or if there is an issue.
  3. Enhancement is in works for improving the false positives.


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    https://knowledgebase.paloaltonetworks.com/KCSArticleDetail?id=kA14u0000008Vb8CAE&lang=en_US&refURL=http%3A%2F%2Fknowledgebase.paloaltonetworks.com%2FKCSArticleDetail