Alert message "Scheduled autoscale failed for MU gateway" from Insights
1390
Created On 10/26/23 05:20 AM - Last Modified 03/22/24 01:30 AM
Symptom
- Insights alert mail is seen with the message "Scheduled autoscale failed for MU gateway"
Environment
- Prisma Access
- Mobile Users (MU)
- Autoscale
Cause
- Sometimes the alert is generated before the job has been completed (false positive alert).
- Support can confirm if the alert is false positive.
Resolution
- If there is no performance impact for the users, the message is false positive.
- Contact Support who will help verify if this is false positive or if there is an issue.
- Enhancement is in works for improving the false positives.