AutoFocus DNS Security タブが見つかりません
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Created On 07/29/20 23:33 PM - Last Modified 04/09/24 00:00 AM
Symptom
- AutoFocus DNS Security ダッシュボードが利用できません
- DNS Security手動でランディング ページに移動すると、次のメッセージが表示されます。
You do not have permission to view this page. The content you are trying to access is only available to DNS Security customers. Learn more about AutoFocus licensing options
Environment
- DNS Security 脅威防止ライセンス PAN-OS デバイスがアクティブで期限切れではない
- に関しては DNS Security
- ダッシュボードにアクセスするためにAutoFocusライセンスは必要ありません。 DNS Security AutoFocus
The DNS Security data available to you depends on which license(s) you currently possess. * If you have active DNS Security and AutoFocus licenses, you have full access to all content within the AutoFocus portal. * If you have an active DNS Security license, but no AutoFocus license, you can only access your organization’s DNS statistics data from the DNS Security content tab. Additionally, your AutoFocus search options are limited to IP address and domain searches. * If you have an active AutoFocus license, but no DNS Security license, the DNS Security content tab will not be available in the AutoFocus portal.
Cause
- 場合によっては、この機能をアクティブ化するフラグが正しく更新されない
Resolution
- サポートを受けたケースを開き、アクセスを必要とするユーザーのメールを送信してください。
Additional Information
- 常に私たちの既知の影響のためにhttps://status.paloaltonetworks.com/をチェックするフレンドリーなリマインダー Cloud Services