Office 365 サインインがフェールオーバーする GlobalProtect
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Created On 07/10/20 21:54 PM - Last Modified 03/26/21 18:29 PM
Symptom
- ゲートウェイに接続すると GlobalProtect 、Windows 10 ユーザーにエラーが表示されます" 現在接続できません。 Office 365 アプリケーションにサインインする際は、ネットワークを確認して、後でもう一度やり直してください。
- プールからのすべての Office 365 トラフィックを許可するセキュリティ ポリシーが用意 GlobalProtect IP されており、ドロップされたセッションはトラフィック ログに表示されません。
Environment
- 任意 PAN-OS の .
- パロ アルト Firewall .
- GlobalProtectマイクロソフトのウィンドウズ10上のアプリのすべてのバージョン。
- Office 365 トラフィックは、ゲートウェイを通じてトンネリングされます GlobalProtect 。
Cause
A レジストリ キーは、Windows 10 の既定の設定から変更されています。
Resolution
- Windows レジストリ エディターを開き、次のパスに移動 SYSTEM します HKEY_LOCAL_MACHINE。
- 既定の設定は 1 (有効) です。 0 に設定されている場合は、設定を 1 に変更して PC 、.を再起動します。