Die Aktivierung der Prisma Access-Lizenz schlägt mit dem Fehler "Auf dem ausgewählten Mandanten ([kundenabhängiger Parameter]) wird Prisma Access Edition bereits ausgeführt" fehl.
4077
Created On 04/26/24 06:52 AM - Last Modified 08/14/24 01:41 AM
Symptom
Bei der Aktivierung einer Prisma Access-Lizenz tritt ein Fehler auf, da die beiden folgenden Fehler auftreten.
- Panorama wird nicht unterstützt, um ausgewählte Lizenzen anzuwenden, bitte wenden Sie sich an das IT-Team!
- Auf dem ausgewählten Mandanten ([kundenabhängiger Parameter]) läuft bereits Prisma Access Edition
. Bitte wählen Sie einen anderen Mandanten aus.
Environment
- Prisma-Zugang (Panorama verwaltet)
- Hub
- Mieter-Service-Gruppe (TSG)
Cause
- Die ausgewählte Mandantendienstgruppe (TSG) verfügt über einen alten Prisma Access-Mandanten.
- Mehrere Prisma Access-Mandanten sind in einem TSG nicht zulässig.
Resolution
Wählen Sie eine TSG aus, für die es keine Prisma Access Mandanten gibt.
Additional Information
- Kann ich Prisma Access in TSG aktivieren, das bereits einen anderen Prisma Access Mandanten hat?.
- Um den alten Prisma Access-Mandanten aus TSG zu löschen, erstellen Sie einen Support-Fall mit allen Fehlermeldungen.