Prisma SD-WAN IONデバイスが顧客テナントに割り当てられていない
5981
Created On 03/25/22 05:21 AM - Last Modified 07/12/24 16:45 PM
Symptom
Prisma SD-WAN IONのシリアル番号は、カスタマーテナントポータルの[ 未要求デバイス ] セクションで使用できません。
Environment
Prisma SD-WANカスタマー ポータル
Cause
Prisma SD-WAN ION の新しいデバイスと RMA 交換用デバイスは、デバイスを顧客に配信する前に、顧客テナント ポータルに割り当てられません。
Resolution
サポートに問い合わせ て、Prisma SD-Wan デバイスをテナントに関連付けます。 ケースタイプ「Administrative Tasks and Services」を選択し、以下の情報を入力します。
- Prisma SD-WAN(ION/CloudGenix)シリアル番号
- 発注書
- テナント ID
- デバイスタイプ > 新規またはRMA交換