Périphérique Prisma SD-WAN ION non alloué au client
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Created On 03/25/22 05:21 AM - Last Modified 07/12/24 16:45 PM
Symptom
Le numéro de série du Prisma SD-WAN ION n’est pas disponible sur le portail du client client, dans la section Appareil non réclamé.
Environment
Portail client Prisma SD-WAN
Cause
Le nouvel appareil Prisma SD-WAN ION et le périphérique de remplacement RMA ne sont pas alloués au portail client client avant la livraison de l’appareil au client.
Resolution
Contactez le support pour associer un périphérique SD-WAN Prisma à un locataire. Choisissez le type de dossier « Tâches et services administratifs » et fournissez les informations suivantes.
- Numéro
de série Prisma SD-WAN (ION/CloudGenix)- Bon de commande- ID de
locataire- Type d’appareil > Nouveau ou remplacement RMA