El dispositivo PRISMA SD-WAN ION no está asignado al inquilino del cliente

El dispositivo PRISMA SD-WAN ION no está asignado al inquilino del cliente

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Created On 03/25/22 05:21 AM - Last Modified 07/12/24 16:45 PM


Symptom


El número de serie de Prisma SD-WAN ION no está disponible en el portal de clientes e inquilinos en la sección Dispositivo no reclamado.




 


Environment


Portal del cliente de Prisma SD-WAN

Cause


El nuevo dispositivo Prisma SD-WAN ION y el dispositivo de reemplazo de RMA no se asignan al portal de inquilinos del cliente antes de entregar el dispositivo al cliente.

Resolution


Póngase en contacto con el soporte técnico para asociar un dispositivo Prisma SD-Wan con un inquilino. Elija el tipo de caso "Tareas y servicios administrativos" y proporcione la siguiente información. 

- Número de serie
de Prisma SD-WAN (ION/CloudGenix)- Orden de compra- ID
de inquilino- Tipo de
dispositivo > Nuevo o reemplazo de RMA

Imagen 2023. 06. 08. a las 16.27.jpg

 


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