« L’équipe Prisma Access d’infrastructure examine le problème de validation. » message s’affiche lors de la validation et de la mise en œuvre Panorama UI

« L’équipe Prisma Access d’infrastructure examine le problème de validation. » message s’affiche lors de la validation et de la mise en œuvre Panorama UI

13834
Created On 01/24/22 08:21 AM - Last Modified 06/12/23 05:01 AM


Symptom


Lorsque les clients effectuent des opérations Panorama UIde validation et de transmission, le message « L’équipe Prisma Access d’infrastructure examine le problème de validation. » s’affiche parfois.
Cela ne signifie pas que l' Prisma Access équipe d'infrastructure se penche réellement sur le problème.


Environment


Prisma Access 2.2 ou version antérieure. (Panorama géré)

Cause


Le message se produit souvent lorsque vous poussez des erreurs de configuration vers Prisma Access.
 


Resolution


Palo Alto Networks a besoin de voir le système interne pour identifier la cause de cette erreur de validation.
Veuillez ouvrir un dossier d’assistance pour enquêter sur la cause.


Actions
  • Print
  • Copy Link

    https://knowledgebase.paloaltonetworks.com/KCSArticleDetail?id=kA14u0000004MxdCAE&lang=fr&refURL=http%3A%2F%2Fknowledgebase.paloaltonetworks.com%2FKCSArticleDetail

Choose Language