La haute disponibilité affiche l’erreur : Suspendu (incompatibilité multi-vsys avec l’homologue)

La haute disponibilité affiche l’erreur : Suspendu (incompatibilité multi-vsys avec l’homologue)

17941
Created On 12/16/21 16:11 PM - Last Modified 01/11/24 19:29 PM


Symptom


Une fois que « Multi Virtual System Capability (step 1) » est activé sur High Availability (HA), les appareils de paire signalent une incompatibilité multi-vsys.

Environment


  • Palo Alto Firewalls avec HA configuration.
  • Pris en charge PAN-OS.
  • Haute disponibilité (HA).
  • Capacité de système multi-virtuel.


Cause


Lorsqu’un périphérique dispose de la « fonctionnalité de système virtuel multiple », le partenaire identifie l’incompatibilité dans la configuration et le HA périphérique partenaire est suspendu.

Resolution


  1. Confirmez qu’aucun engagement en suspens ne doit être appliqué.
  2. Activer la capacité de système virtuel multi avec les deux HA partenaires.
    • GUI: Périphérique>configuration>Paramètres généraux>Capacité du système virtuel multiple
  3. Validez la configuration.
  4. Si nécessaire, effectuez une récupération du membre de la HA paire à partir d’un état suspendu.

 



Actions
  • Print
  • Copy Link

    https://knowledgebase.paloaltonetworks.com/KCSArticleDetail?id=kA14u0000004Ma5CAE&lang=fr&refURL=http%3A%2F%2Fknowledgebase.paloaltonetworks.com%2FKCSArticleDetail

Choose Language