から Defender を自動アップグレードできませんPrisma Cloudコンピューティングコンソール UI

から Defender を自動アップグレードできませんPrisma Cloudコンピューティングコンソール UI

7968
Created On 12/05/21 06:21 AM - Last Modified 05/17/23 03:21 AM


Symptom


  • から Defender を自動アップグレードできませんPrisma Cloudコンピューティングコンソール UI


Environment


  • Prisma Cloud コンピューティング
  • バージョン21.08


Cause


  • バージョン 21.08 以降、Defender バージョンのサポートが n-2 まで拡張されました。
  • これは、Defender がコンソールの背後で最大 2 つのバージョン (21.08 および 21.04) になり、引き続きワークロードの保護と可視性を提供できることを意味します。
  • この新しい下位互換性のサポートにより、自動アップグレードは非推奨になりました。
  • コンソールからのアップグレード操作UIOrchestrated Defenders の自動アップグレードは削除されるため、非推奨になります。
  • コンソールからのアップグレード操作UIシングル ディフェンダーでは引き続きサポートされます。
  • 詳細については、21.08 リリース ノートを参照してください。 21.08 リリースノート

 


Resolution




Additional Information


  • この互換性は自動的に有効になるため、設定する必要はありません。


Actions
  • Print
  • Copy Link

    https://knowledgebase.paloaltonetworks.com/KCSArticleDetail?id=kA14u0000004MU7CAM&lang=ja&refURL=http%3A%2F%2Fknowledgebase.paloaltonetworks.com%2FKCSArticleDetail

Choose Language