システムログで「ホスト名の解決」が機能しない

システムログで「ホスト名の解決」が機能しない

8148
Created On 05/13/21 03:59 AM - Last Modified 05/15/23 09:36 AM


Symptom


  • モニター>ログ >システム「説明」列のホスト名が解決されませんIPホスト名の解決がチェックされている場合のアドレス。
ユーザーが追加した画像
 


Environment


  • PAN-OS デバイス


Cause


  • ホスト名の解決は送信元/宛先フィールド (トラフィック ログなど) に適用されますが、説明内の内容を変更することはできません。
  • システム ログには送信元/宛先フィールドがないため、このチェックボックスはシステム ログでは廃止されています。
ユーザーが追加した画像


Actions
  • Print
  • Copy Link

    https://knowledgebase.paloaltonetworks.com/KCSArticleDetail?id=kA14u0000001VMiCAM&lang=ja%E2%80%A9&refURL=http%3A%2F%2Fknowledgebase.paloaltonetworks.com%2FKCSArticleDetail

Choose Language