Anmeldung bei Web Interface kann nicht möglich sein
17487
Created On 04/02/20 00:26 AM - Last Modified 03/26/21 18:14 PM
Symptom
- Fehler beim Versuch, sich anzumelden GUI
- Anmelden kann über CLI
Environment
- PAN-OS 7.1.
- PA-200 Firewall.
Cause
Root-Partition ist 100% voll
admin@PA-200> show system disk-space
Filesystem Size Used Avail Use% Mounted on
/dev/sda3 1.9G 1.9G 0 100% /
/dev/sda5 6.6G 3.9G 2.5G 61% /opt/pancfg
/dev/sda6 1.9G 695M 1.2G 38% /opt/panrepo
tmpfs 1.3G 116M 1.2G 10% /dev/shm
/dev/sda8 2.4G 1.9G 390M 84% /opt/panlogsResolution
Sie müssen Speicherplatz im Stammverzeichnis von CLI löschen. Im Folgenden finden Sie einige Daten, die Sie löschen können.
Paketerfassungen:
admin@PA-200> delete debug-filter file dr.pcap 2020/04/01 17:19:03 5785.6K fw.pcap 2020/04/01 17:19:00 4905.3K rx.pcap 2020/04/01 17:19:03 7317.9K <value> Filename
Aufgelistete archivierte Systemprotokolle:
> delete debug-log mp-log file *.1 > delete debug-log mp-log file *.2 > delete debug-log mp-log file *.3 > delete debug-log mp-log file *.4 > delete debug-log mp-log file *.old
Alte Inhalte löschen:
> delete content cache old-content
Kerndateien:
> delete core management-plane file drwxrwxrwx 2 root root 4.0K Jun 10 20:15 crashinfo -rw-rw-rw- 1 root root 867M Jun 12 13:38 devsrvr_4.0.3-c37_1.gz -rw-rw-rw- 1 root root 51M Jun 12 13:39 core.20053
Wenn Sie sich immer noch nicht anmelden können, wenden Sie sich bitte an den Support.
Additional Information
HOW AND WHEN TO CLEAR DISK SPACE ON A PALO ALTO NETWORKS DEVICE