GPクライアント 5.0.5 へのアップグレード後、 HIP シマンテック エンドポイント保護 v14.2 の失敗をチェックします。

GPクライアント 5.0.5 へのアップグレード後、 HIP シマンテック エンドポイント保護 v14.2 の失敗をチェックします。

10592
Created On 12/16/19 05:28 AM - Last Modified 04/26/21 17:05 PM


Symptom


GP クライアントは HIP シマンテックエンドポイントのプロファイルを確認できませんでした。
PanGPA ログ ファイルに、以下のサンプル エラー メッセージが表示されます。
 

<entry>
<ProductInfo>
<Prod name="Symantec Endpoint Protection" version="14.2.4814.1101" defver="11/17/2019 rev.3" prodType="3"
 engver="14.2.3.23" osType="1" vendor="Symantec Corporation" dateday="17" dateyear="2019" datemon="11">
</Prod>
<real-time-protection>no</real-time-protection>     <--------- Real time protection shows up as not on 
<last-full-scan-time>11/17/2019 19:21:04</last-full-scan-time>
</ProductInfo>
</entry>



ログを収集するには、次の 手順 に従 GP います。



Environment


  • GlobalProtect クライアント バージョン 5.0.5。
  • シマンテックエンドポイント(v14.2)リアルタイム保護が有効になります。
  • HIP 有効にします。

 


Cause


OESISオプスワット・リブのオプスワットに問題がありました。

Resolution


クライアントを GlobalProtect バージョン 5.0.6 にアップグレードします。

Actions
  • Print
  • Copy Link

    https://knowledgebase.paloaltonetworks.com/KCSArticleDetail?id=kA10g000000PNqrCAG&lang=ja&refURL=http%3A%2F%2Fknowledgebase.paloaltonetworks.com%2FKCSArticleDetail&refURL=http%3A%2F%2Fknowledgebase.paloaltonetworks.com%2FKCSArticleDetail

Choose Language