Message VPN d’erreur sans client « Ne peut pas créer de session utilisateur. Capacité maximale atteinte. Contacter l’administrateur du système. »
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Created On 12/15/19 16:21 PM - Last Modified 03/03/23 01:57 AM
Symptom
Lorsque les utilisateurs tentent de se connecter au portail sans client VPN , le message d’erreur « Impossible de créer une session utilisateur. Capacité maximale atteinte. Contacter l’administrateur système. » s’affiche.
Environment
- Palo Alto (Palo Alto) Firewall
- PAN-OS 8.1 et au-dessus
- GlobalProtect Configuration sans VPN client
Cause
Lorsque le nombre maximal d’utilisateurs configurés pouvant se connecter au portail en même temps est atteint, les utilisateurs sans client VPN supplémentaires ne peuvent pas se connecter au portail.
Resolution
Configurez le sur le firewall nombre maximal d’utilisateurs pouvant se connecter au Clientless VPN en même temps.
Cela peut être fait à l’adresse GUIsuivante : Network > > Portal > Clientless VPN > General > GlobalProtect Max User
- Si aucune valeur n’est spécifiée, la capacité du point de terminaison est supposée.
- Si la capacité du point de terminaison est inconnue, une capacité de 50 utilisateurs est supposée.
- Lorsque le nombre maximum d’utilisateurs est atteint, d’autres utilisateurs sans VPN client ne peuvent pas se connecter au portail.
Additional Information
Configuration sans client VPN
PAN-155053 - Corrigé dans PAN-OS.9.1.7