Mensaje de error sin cliente VPN "No se puede crear sesión de usuario. Capacidad máxima alcanzada. Póngase en contacto con el administrador del sistema."

Mensaje de error sin cliente VPN "No se puede crear sesión de usuario. Capacidad máxima alcanzada. Póngase en contacto con el administrador del sistema."

10245
Created On 12/15/19 16:21 PM - Last Modified 03/03/23 01:56 AM


Symptom


Cuando los usuarios intentan conectarse al portal sin VPN cliente, aparece el mensaje de error "No se puede crear la sesión de usuario. Capacidad máxima alcanzada. Póngase en contacto con el administrador del sistema."

Environment


  • Palo Alto Firewall
  • PAN-OS 8.1 y superior
  • GlobalProtect Configuración sin VPN cliente


Cause


Cuando se alcanza el número máximo de usuarios configurados que pueden iniciar sesión en el portal al mismo tiempo, los usuarios sin VPN cliente adicionales no pueden iniciar sesión en el portal.

Resolution


Configure el para todos el firewall número máximo de usuarios que pueden conectarse a Clientless VPN al mismo tiempo.
Esto se puede hacer enGUI: Network > > Portal > Usuario sin VPN cliente > general > GlobalProtect Max
  • Si no se especifica ningún valor, se asume la capacidad del punto final.
  • Si se desconoce la capacidad del punto final, se supone una capacidad de 50 usuarios.
  • Cuando se alcanza el número máximo de usuarios, los usuarios sin cliente adicionales VPN no pueden iniciar sesión en el portal.
Nota: El número máximo de usuarios simultáneos varía según la plataforma


Additional Information


Configuración de Clientless: VPN
PAN-155053 se ha corregido en PAN-OS.9.1.7


Actions
  • Print
  • Copy Link

    https://knowledgebase.paloaltonetworks.com/KCSArticleDetail?id=kA10g000000PNqhCAG&lang=es&refURL=http%3A%2F%2Fknowledgebase.paloaltonetworks.com%2FKCSArticleDetail

Choose Language