Clientlose VPN Fehlermeldung "Benutzersitzung kann nicht erstellt werden. Maximale Kapazität erreicht. Wenden Sie sich an den Systemadministrator."

Clientlose VPN Fehlermeldung "Benutzersitzung kann nicht erstellt werden. Maximale Kapazität erreicht. Wenden Sie sich an den Systemadministrator."

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Created On 12/15/19 16:21 PM - Last Modified 03/03/23 01:56 AM


Symptom


Wenn Benutzer versuchen, eine Verbindung mit dem Clientless-Portal VPN herzustellen, wird die Fehlermeldung "Benutzersitzung kann nicht erstellt werden. Maximale Kapazität erreicht. Systemadministrator kontaktieren." wird angezeigt.

Environment


  • Palo Alto Firewall
  • PAN-OS 8.1 und höher
  • GlobalProtect Clientlos VPN konfiguriert


Cause


Wenn die maximale Anzahl konfigurierter Benutzer erreicht ist, die sich gleichzeitig beim Portal anmelden können, können sich keine weiteren clientlosen VPN Benutzer beim Portal anmelden.

Resolution


Konfigurieren Sie die maximale Anzahl von Benutzern, die firewall gleichzeitig eine Verbindung zum Clientless VPN herstellen können.
Dies kann unter folgendem Link GUIerfolgen: Netzwerk > GlobalProtect > Portal > Clientless VPN > Allgemein > Max User
  • Wenn kein Wert angegeben wird, wird die Endpunktkapazität angenommen.
  • Wenn die Endpunktkapazität unbekannt ist, wird eine Kapazität von 50 Benutzern angenommen.
  • Wenn die maximale Anzahl von Benutzern erreicht ist, können sich keine weiteren clientlosen VPN Benutzer beim Portal anmelden.
Hinweis: Die maximale Anzahl gleichzeitiger Benutzer variiert je nach Plattform


Additional Information


Clientless konfigurieren VPN
PAN-155053 - Behoben in PAN-OS.9.1.7


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