Verzeichnissynchronisierungsstatus zeigt Ungepaart in Analytics an

Verzeichnissynchronisierungsstatus zeigt Ungepaart in Analytics an

8500
Created On 08/22/19 13:23 PM - Last Modified 03/03/23 01:57 AM


Symptom


Wenn wir die Seite Analytics Management überprüfen und uns die Registerkarte Verzeichnissynchronisierung ansehen, sehen wir, dass der Status "Ungepaart" ist.
Benutzeriertes Bild
 


Environment


XDR

Cause


Der Directory Sync Service ( ) ist nicht vollständig mit Analytics DSS gekoppelt.

Resolution


Um den Kopplungsprozess abzuschließen, müssen wir die DSS mit Analytics aus Hub koppeln.
  1. Navigieren Sie zunächst zur Hub , und geben Sie die Seite Apps verwalten ein.Benutzeriertes Bild
  2. Klicken Sie dann auf Analytics app und wählen Sie die entsprechende DSS Instanz aus, die Sie mit der Analytics-Instanz verknüpfen möchten.Benutzeriertes Bild
  3. Geben Sie Analytics ein, und navigieren Sie zur Analytics Management -> Configuration -> Directory Sync, und wählen Sie die Option aus, die DSS Sie koppeln möchten.
Benutzeriertes Bild


Um zu überprüfen, ob die DSS mit Analytics gekoppelt ist, können Sie die Seite Analytics Management auf der Registerkarte Verzeichnissynchronisierung überprüfen.
Sie sollten in der Lage sein, Statistiken zu sehen, die nach einigen Minuten eintreffen.

 


Actions
  • Print
  • Copy Link

    https://knowledgebase.paloaltonetworks.com/KCSArticleDetail?id=kA10g000000PMefCAG&lang=de&refURL=http%3A%2F%2Fknowledgebase.paloaltonetworks.com%2FKCSArticleDetail

Choose Language