Plusieurs onglets dans le tableau AutoFocus de bord affichent « Pas de données à afficher »
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Created On 03/31/19 11:12 AM - Last Modified 03/26/21 17:33 PM
Symptom
Plusieurs onglets du tableau AutoFocus de bord affichent « Aucune donnée à afficher ».
Cause
Le filtre par défaut de votre tableau de bord est « Verdict:Malware » et « First Seen: Last 7 Days » (l’horodatage du moment où l’échantillon a été transmis ou téléchargé pour WildFire analyse).
Ce problème se produit normalement lorsqu’un client est nouveau et AutoFocus qu’il n’y a pas de données correspondant au filtre par défaut.
Resolution
Modifiez le filtre par défaut en un paramètre plus clément et vérifiez si les données s’affichent.
Additional Information
Le lien ci-dessous a plus d’informations AutoFocus concernant les filtres
de tableau de bord: https://docs.paloaltonetworks.com/ / autofocus autofocus -admin/ autofocus -dashboard/set-the-dashboard-date-range.html#