Mehrere Registerkarten im AutoFocus Dashboard zeigen "Keine anzuzeigenden Daten"

Mehrere Registerkarten im AutoFocus Dashboard zeigen "Keine anzuzeigenden Daten"

12380
Created On 03/31/19 11:12 AM - Last Modified 03/26/21 17:34 PM


Symptom


Mehrere Registerkarten im AutoFocus Dashboard zeigen "Keine Daten anzuzeigen".

Benutzeriertes Bild


Cause


Der Standardfilter in Ihrem Dashboard ist "Verdict:Malware" und "First Seen: Last 7 Days" (der Zeitstempel, zu dem das Beispiel zum ersten Mal weitergeleitet oder zur Analyse hochgeladen WildFire wurde).

Dieses Problem tritt normalerweise auf, wenn ein Kunde neu ist AutoFocus und keine Daten vorhanden sind, die dem Standardfilter entsprechen. 

Benutzeriertes Bild
 


Resolution


Ändern Sie den Standardfilter in eine mildere Einstellung, und überprüfen Sie, ob die Daten angezeigt werden.

Benutzeriertes Bild



 


Additional Information


Der untenstehende Link enthält weitere Informationen zu AutoFocus Dashboard-Filtern:

https://docs.paloaltonetworks.com/ autofocus / autofocus -admin/ autofocus -dashboard/set-the-dashboard-date-range.html.


Actions
  • Print
  • Copy Link

    https://knowledgebase.paloaltonetworks.com/KCSArticleDetail?id=kA10g000000PLKyCAO&lang=de&refURL=http%3A%2F%2Fknowledgebase.paloaltonetworks.com%2FKCSArticleDetail

Choose Language