Erreur lors du démarrage d'un pare-feu de la série PA 5000: redémarrer et sélectionner le périphérique de démarrage approprié. ""
33002
Created On 09/26/18 19:16 PM - Last Modified 06/07/23 23:43 PM
Resolution
Demande client
Sur un nouveau pare-feu de la série PA-5000 de Palo Alto, remplacé par RMA, l'erreur suivante apparaît sur la console au démarrage:
Redémarrez et sélectionnez périphérique de démarrage approprié. Insérez le support d'amorçage dans le périphérique d'amorçage sélectionné et appuyez sur n'importe quelle touche.
Cause
Le problème peut être causé par un disque dur étant desserré ou non assis correctement.
Résolution
- Allumez l'appareil.
- Réinstallez le plateau du disque dur sur le panneau arrière.
- Allumez l'appareil. Si le problème était le disque dur étant desserré ou pas correctement assis, l'erreur aurait dû effacé.
propriétaire : achitwadgi