Erreur de validation deviceconfig-> System-> mise à jour-Schedule-> URL-base de données non disponible pour Pan-DB ""

Erreur de validation deviceconfig-> System-> mise à jour-Schedule-> URL-base de données non disponible pour Pan-DB ""

35190
Created On 09/26/18 19:16 PM - Last Modified 06/08/23 07:19 AM


Resolution


Demande client

Parfois, lors de la perpétration, nous voyons l’erreur « deviceconfig-> système-> mise à jour-horaire-> url-base de données non disponibles pour le PAN-DB »

 

commit.png

Cause

Lorsque l’appareil est passé de Brightcloud au PAN-DB la partie mise à jour-horaire de la config peut être bloqué. Ce n’est pas pertinent à PAN-DB et la validation échoue.

 

Résolution

Sur le périphérique, supprimez la configuration liée au calendrier de la mise à jour en exécutant la commande ci-dessous

 

admin@PA > configurer

admin@PA# supprimer deviceconfig mise à jour-horaire url-base de données système

admin@PA# commettre force

 

La validation doit être réussie maintenant.

 



Actions
  • Print
  • Copy Link

    https://knowledgebase.paloaltonetworks.com/KCSArticleDetail?id=kA10g000000Cm4DCAS&lang=fr&refURL=http%3A%2F%2Fknowledgebase.paloaltonetworks.com%2FKCSArticleDetail

Choose Language