Commit-Fehler DeviceConfig-> System-> Update-Zeitplan-> URL-Datenbank nicht verfügbar für Pan-DB ""

Commit-Fehler DeviceConfig-> System-> Update-Zeitplan-> URL-Datenbank nicht verfügbar für Pan-DB ""

35190
Created On 09/26/18 19:16 PM - Last Modified 06/08/23 07:19 AM


Resolution


Problem

Manchmal sehen wir beim begehen den Fehler "Deviceconfig-> System-> Update-Zeitplan-> Url-Datenbank nicht verfügbar für PAN-DB"

 

Commit.png

Ursache

Beim Einschalten des Gerätes aus Brightcloud PAN-DB Update-Zeitplan Teil der Config kann geklebt werden. Dies ist nicht relevant für PAN-DB und die Übertragung fehlschlägt.

 

Lösung

Auf dem Gerät zu entfernen die Konfiguration, die im Zusammenhang mit Update-Zeitplan, indem Sie die folgenden Befehle ausführen

 

Admin@PA > konfigurieren

Admin@PA# Deviceconfig System Update-Zeitplan Url-Datenbank löschen

Admin@PA# begehen Kraft

 

Das Commit sollte nun erfolgreich sein.

 



Actions
  • Print
  • Copy Link

    https://knowledgebase.paloaltonetworks.com/KCSArticleDetail?id=kA10g000000Cm4DCAS&lang=de&refURL=http%3A%2F%2Fknowledgebase.paloaltonetworks.com%2FKCSArticleDetail

Choose Language