La paire ha ne se synchronise pas

La paire ha ne se synchronise pas

40709
Created On 09/26/18 13:55 PM - Last Modified 06/09/23 06:34 AM


Resolution


Demande client

La paire haute disponibilité (ha) ne se synchronise pas, même si les bases de données Software, Threat, app et URL sont toutes sur la même version.

 

Cause

Le certificat ne transfère pas automatiquement d'un périphérique à l'autre, ce qui empêche les périphériques de se synchroniser.

 

Résolution

Si vous possédez un certificat VPN SSL, assurez-vous que vous en avez une appliquée sur les deux périphériques. Le certificat utilisé pour les périphériques doit avoir les mêmes options sélectionnées, en particulier si elle est pour l'option Web GUI sécurisé.

Remarque: si le même certificat est téléchargé mais que les options ne correspondent pas, le certificat importé sera supprimé sur l'appareil passif une fois la synchronisation initialisée et entraînera l'échec de la synchronisation.

 

propriétaire : panagent



Actions
  • Print
  • Copy Link

    https://knowledgebase.paloaltonetworks.com/KCSArticleDetail?id=kA10g000000Cm21CAC&lang=fr&refURL=http%3A%2F%2Fknowledgebase.paloaltonetworks.com%2FKCSArticleDetail

Choose Language