Created On 09/26/18 13:55 PM - Last Modified 06/09/23 06:34 AM
Resolution
Incidencia
El par de alta disponibilidad (ha) no se sincroniza, aunque el software, la amenaza, la aplicación y las bases de datos de URL están en la misma versión.
Causa
El certificado no se transfiere automáticamente de un dispositivo a otro, lo que impide que los dispositivos se sincronicen.
Resolución
Si tiene un certificado SSL VPN, asegúrese de que tiene uno aplicado en ambos dispositivos. El certificado utilizado para los dispositivos debe tener las mismas opciones seleccionadas, particularmente si es para la opción Secure Web GUI.
Nota: si el mismo certificado se descarga pero las opciones no coinciden, el certificado importado será eliminado en el dispositivo pasivo una vez que la sincronización se inicie y hará que la sincronización falle.