Problem
Hohe Verfügbarkeit (ha) Paar synchronisiert sich nicht, obwohl die Software-, Bedrohungs-, App-und URL-Datenbanken alle auf der gleichen Version sind.
Ursache
Das Zertifikat überträgt sich nicht automatisch von einem Gerät auf das andere, was eine Synchronisation der Geräte verhindert.
Lösung
Wenn Sie ein SSL-VPN-Zertifikat haben, stellen Sie sicher, dass Sie eines auf beiden Geräten angewendet haben. Das Zertifikat, das für die Geräte verwendet wird, sollte die gleichen Optionen ausgewählt haben, insbesondere wenn es für die sichere Web-GUI-Option ist.
Hinweis: Wenn das gleiche Zertifikat heruntergeladen wird, aber die Optionen nicht übereinstimmen, wird das importierte Zertifikat auf dem passiven Gerät gelöscht, sobald die Synchronisation eingeleitet wurde, und die Synchronisation zum Scheitern bringen.
Besitzer: Panagent