[モニタ] タブの [アプリの範囲] ページにデータが表示されない

[モニタ] タブの [アプリの範囲] ページにデータが表示されない

31942
Created On 09/26/18 13:55 PM - Last Modified 06/09/23 07:41 AM


Resolution


問題

PAN-OS web GUI の [モニタ] > [アプリの範囲] の下に移動すると、概要、脅威モニタ、またはネットワークモニタに "表示するデータがありません" と表示されます。

また、コマンドは、システム情報を表示すると、0日0時間0分として稼働時間を表示します。

 

原因

この問題は、管理サーバーと、対応するデータを提供するプロセスとの間の誤解によって引き起こされる可能性があります。

 

解決方法

次のコマンドを使用して、管理サーバーを再起動します。

> デバッグ ソフトウェアは、管理サーバーを再起動

 

所有者: pvemuri



Actions
  • Print
  • Copy Link

    https://knowledgebase.paloaltonetworks.com/KCSArticleDetail?id=kA10g000000Cm1LCAS&lang=ja&refURL=http%3A%2F%2Fknowledgebase.paloaltonetworks.com%2FKCSArticleDetail

Choose Language