Keine Daten für App Scope-Seiten unter Monitor-Tab angezeigt

Keine Daten für App Scope-Seiten unter Monitor-Tab angezeigt

31926
Created On 09/26/18 13:55 PM - Last Modified 06/09/23 07:41 AM


Resolution


Problem

Bei der Navigation unter Monitor > App Scope auf dem Pan-OS Web GUI zeigt die Zusammenfassung, Bedrohungs Monitor oder Netzwerkmonitor "keine Daten zur Anzeige".

Auch der Befehl, Show System Info, zeigt die Uptime als 0 Tage 0std. 0 Minuten an.

 

Ursache

Das Problem kann durch eine falsche Kommunikation zwischen dem Management-Server und den Prozessen, die die entsprechenden Daten liefern, verursacht werden.

 

Lösung

Neustart des Management-Servers mit folgendem Befehl:

> Debug-Software Management-Server neu starten

 

Besitzer: Pvemuri



Actions
  • Print
  • Copy Link

    https://knowledgebase.paloaltonetworks.com/KCSArticleDetail?id=kA10g000000Cm1LCAS&lang=de&refURL=http%3A%2F%2Fknowledgebase.paloaltonetworks.com%2FKCSArticleDetail

Choose Language