HA Sync funktioniert nicht, wenn config Lock auf dem Partner Gerät platziert wird

HA Sync funktioniert nicht, wenn config Lock auf dem Partner Gerät platziert wird

19193
Created On 09/26/18 13:55 PM - Last Modified 06/02/23 08:59 AM


Resolution


Symptom

Config Lock erlaubt es anderen Administratoren nicht, Änderungen vorzunehmen, es sei denn, es wurde entfernt.

 

Ursache

HA-Synchronisation wird nicht funktionieren, wenn das Konfigurations Schloss in der Lage ist, was dazu führen kann, dass die Konfiguration nicht zwischen den ha-Paaren synchronisiert wird.

 

Lösung

Das Konfigurations Schloss sollte entfernt werden, damit der ha-Konfigurations Sync erfolgreich erfolgt.

 

Im folgenden Bild stellt das Sperrsymbol ein Konfigurations Schloss dar:

config-Lock. Png

 

Siehe auch

Weitere Informationen zur config/Commit-Sperre finden Sie im Abschnitt Sperr Vorgänge des Web-Interface-Referenz Führers oder des Administrator-Leitfadens (vor Pan-OS 6,0):

Pan-OS 6,1 Web Interface Reference Guide (Englisch)

Palo Alto Networks Administrator es Guide Release 5,0 (Englisch)

 

Besitzer: ashaik



Actions
  • Print
  • Copy Link

    https://knowledgebase.paloaltonetworks.com/KCSArticleDetail?id=kA10g000000Cm1BCAS&lang=de&refURL=http%3A%2F%2Fknowledgebase.paloaltonetworks.com%2FKCSArticleDetail

Choose Language