En el modo TAP no hay tráfico visto en los registros de tráfico y URL o informes ACC
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Created On 09/26/18 13:54 PM - Last Modified 06/07/23 17:49 PM
Resolution
Incidencia
En el modo TAP, no se observa ningún tráfico en:
- Registros de tráfico
- Logs de URL
- Informes del CAC
Causa
Esto sucede si no hay ninguna configuración de directivas de seguridad para supervisar el tráfico de la zona a la que pertenece la interfaz TAP.
Resolución
- Crear una directiva de seguridad que incluya la zona de tap como source\destination.
- Compruebe que la Directiva está establecida en log al final de la sesión,
- Habilite los perfiles de seguridad antivirus, de vulnerabilidad y de filtrado de URL en esa Directiva.
- Verifique que el perfil de filtrado de URL esté configurado como mínimo como "Alert" para todas las categorías de URL.
Propietario: jteetsel