M-100 mit gültiger Support-Lizenz und 100 Device-Management-Lizenz versäumt es, 26. Gerät hinzuzufügen

M-100 mit gültiger Support-Lizenz und 100 Device-Management-Lizenz versäumt es, 26. Gerät hinzuzufügen

17946
Created On 09/26/18 13:50 PM - Last Modified 02/07/19 23:46 PM


Resolution


Problem

Ein Kunde hat einen M-100 mit gültiger Support-Lizenz und 100 Device-Management-Lizenz auf Panorama > Lizenzen und Panorama > Support verifiziert. Auch die Lizenzierung für das M-100-Gerät wurde auf dem Support-Portal unter Berechtigung bestätigt. Wenn der Kunde versucht, das 26. verwaltete Gerät auf Panorama hinzuzufügen, scheitert es an diesem Fehler:

"Zwänge scheiterten: maximale Anzahl der verwalteten Geräte erreicht"

 

Einschränkungen. Png

 

Ursache

Der zuvor installierte 25. Device-Management-Lizenzschlüssel verursachte den Ausfall.

 

Lösung

Löschen Sie alte abgelaufene Lizenzschlüssel auf dem Gerät für die Geräteverwaltung und-Unterstützung. Verwenden Sie diesen CLI-Befehl, um den alten Lizenzschlüssel zu löschen:

> Lizenzschlüssel löschen<tab></tab>

 

Die Tab-Taste zeigt alle Tasten auf der

Gerät. Löschen Sie den zuvor installierten 25. Device-Management-Lizenzschlüssel und abgelaufene Support-Lizenzschlüssel-Dateien aus dem Gerät.

 

Besitzer: Gcapuno



Actions
  • Print
  • Copy Link

    https://knowledgebase.paloaltonetworks.com/KCSArticleDetail?id=kA10g000000ClrrCAC&lang=de&refURL=http%3A%2F%2Fknowledgebase.paloaltonetworks.com%2FKCSArticleDetail

Choose Language