Lizenz Fehler: Es ist nicht gelungen, Lizenzen zu installieren. Unerwarteter Fehler aufgetreten. ""

Lizenz Fehler: Es ist nicht gelungen, Lizenzen zu installieren. Unerwarteter Fehler aufgetreten. ""

105722
Created On 09/26/18 13:48 PM - Last Modified 02/19/20 20:37 PM


Resolution


Symptom

Bei der Aktualisierung von Lizenzen wird folgender Fehler angezeigt:

Keine Lizenzen installiert. Unerwarteter Fehler aufgetreten.

 

Ursache

Die obige Fehlermeldung zeigt an, dass die Lizenzdatei korrupt ist, und die Palo Alto Networks-Geräte können diese Lizenzdatei nicht automatisch installieren.

 

Lösung

  1. Navigieren Sie zum Palo Alto Networks Support Portal (http://support.paloaltonetworks.com) und melden Sie sich an.
  2. Gehen Sie auf die Registerkarte Assets und finden Sie die Seriennummer des betreffenden Geräts.
  3. Jede benötigte Lizenz manuell herunterladen.
    Hinweis: alle Lizenzen können manuell hochgeladen werden, mit Ausnahme der Support-Lizenz, die einen Internet Zugang erfordert.
  4. Auf der Palo Alto Networks Firewall GUI, gehen Sie zu Device > Lizenzen. Dann wählen Sie "manuell Upload-Lizenzschlüssel"
  5. Installieren Sie die Lizenzdateien, eine nach der anderen.

 

Aktualisieren Sie die Seite und die Lizenzen sollten nun korrekt sein.

 

Besitzer: Jdelio



Actions
  • Print
  • Copy Link

    https://knowledgebase.paloaltonetworks.com/KCSArticleDetail?id=kA10g000000ClpDCAS&lang=de&refURL=http%3A%2F%2Fknowledgebase.paloaltonetworks.com%2FKCSArticleDetail

Choose Language