問題
マネージ ファイアウォール デバイスはパノラマへの接続ではなく表示、パノラマへの新しい接続を確立することができません。
原因
パノラマの管理インターフェイスは、許可されている IP アドレスは、デバイスは含まれませんの構成されました。 パノラマ (ファイアウォールのチェック サービス ルート設定) に接続するように構成はどこからファイアウォールのインターフェイスの IP アドレスが含まれて、それ以外の場合それは接続しパノラマにログを送信または構成の更新を受信することができません。
解決方法
この問題を解決するには、パノラマ WebGUI から、[パノラマ] > [設定] > [管理] > [ 管理インターフェイスの設定] > [許可されている ip アドレス] に移動し、管理 対象デバイスの ip (またはネットワーク範囲) を許可された ip に追加してくださいファイアウォールとパノラマの間の適切な管理通信を有効にするアドレス一覧。
注:また、管理するファイアウォールデバイスに同じ制限が設定されていないことを確認してください。
HA 構成
HA (アクティブ/パッシブ)、PA 機器、HA HA のセッションを中断することがなく無効にする場合、デバイスが定期的に保つためにから切断するパノラマ。 ファイアウォールを再起動すると、パノラマに再接続それを得るが、数日後、問題が再発します。
解決策: HA の両方のデバイスを持って、あなたは両方のデバイスがパノラマ接続されて表示されます。両端に HA セッションを中断し、HA を無効にします。
トラブルシューティング
この問題を解決するには、さらに、パケット キャプチャで行えますパノラマ管理インターフェイス。
3978、ポート上のデバイスから受信した SYN パケットを示すべきである、パノラマから SYN-ACK は送信されません。
次の CLI コマンドを使用して、これを参照してください。
> tcpdump フィルター「3978 ポート」
> ビュー pcap mgmt pcap mgmt.pcap
また見なさい
転送ログ パノラマに別の接続があるか。
パノラマの接続のトラブルシューティング
M-100 の高可用性は、セカンダリ デバイスで許可されている IP アドレス ルールを構成した後動作を停止します。
所有者: dmaynard