SIP video conferencia de Polycom gotas
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Created On 09/25/18 17:51 PM - Last Modified 06/07/23 07:21 AM
Resolution
Incidencia
El tráfico SIP se cae después de una sesión de dos horas y necesita ser reconectado. En la marca de dos horas, los paquetes keepalive se eliminan para el puerto TCP 5060.
Causa
Si el cortafuegos no ve el tráfico en una sesión establecida, seguirá downcount la sesión Time-to-Live (TTL). Cuando el TTL expira, la sesión se borra en el cortafuegos que hace que la conexión finalice.
Resolución
El aumento del valor de tiempo de espera de esa aplicación personalizada permitirá que las llamadas de conferencia de Polycom mantengan su sesión sin interrupciones durante períodos más largos. Realice los pasos siguientes para aumentar el valor de tiempo de espera de la aplicación personalizada:
- Ir a objetos > aplicaciones y haga clic en Agregar > configuración para crear una aplicación personalizada para el puerto TCP 5060
- En la ficha avanzadas, configure los valores de tiempo de espera para esa aplicación personalizada sólo a 604800.
- Ir a directivas > seguridad para permitir la aplicación personalizada:
Nota: las aplicaciones personalizadas tienen prioridad sobre las aplicaciones predefinidas (incluidas las nuevas aplicaciones liberadas en actualizaciones de contenido) para los tipos de tráfico que coincidan cuando el tráfico coincide un patrón local y personalizado. Esto también es válido para aplicaciones personalizadas específicas de VSYS (aplicaciones definidas para VSYS individuales).
Propietario: kadak