Heartbeat Backup ist auf beiden Geräten aktiviert, aber der Status zeigt sich
Heartbeat Backup ist auf beiden Geräten aktiviert, aber der Status zeigt sich
76618
Created On 09/25/18 17:19 PM - Last Modified 06/12/23 18:11 PM
Resolution
Problem
Heartbeat Backup ist auf zwei Geräten aktiviert, die für eine hohe VerfügBarkeit konfiguriert sind, aber der Status auf dem WebGUI-Armaturenbrett zeigt sich als "Down":
Ursache
Dieses Verhalten kann man sehen, wenn der Peer IP nicht in der Genehmigungs Liste auf der Management Schnittstelle enthalten ist.
Lösung
Gehen Sie zu Device > Setup > Management > Management-Interface-Einstellungen und fügen Sie Peer-IP für heartbeat-Backup hinzu, wenn es eine IP-Liste für die Genehmigung gibt, wie unten gezeigt: