无法访问 Prisma Cloud (红锁)
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Created On 05/06/20 09:07 AM - Last Modified 05/28/24 17:16 PM
Symptom
用户无法登录租户 Prisma Cloud 。 点击错误 "您的帐户已锁定" 或 "身份验证失败"
Environment
Prisma Cloud (红锁)
Hub
Cause
用户最有可能通过旧版/登录登录。 如果已指示用户这样做,请注意:
1。 默认情况下,该密码不存在,并且独立于 PANW SSO 登录凭据。
2. 如果用户登录 5 次失败,平台将锁定其帐户。
3. 如果合并了两个或多个支持帐户,用户可能会失去 Prisma Cloud 其用户角色,也可能与错误的 Prisma Cloud 租户关联 ID 。
Resolution
解锁用户帐户的唯一方法是请求从留存/登录页面中重置密码。
*提醒用户他们正在重置的密码是独一无二的 NOT ,并连接到他们的 PANW SSO 访问。
* 工作是创建另一个帐户与不同的电子邮件ID。
Additional Information
* 检查其他用户是否能够登录,以确定问题是否与特定用户有关,或者问题是否与所有用户有关。如果受影响的用户 Prisma Cloud 仍然无法访问,因为他缺少该角色,并且管理员都 Hub 无法给他分配角色,则需要 JIRA 使用 CloudOps 创建票证,以便从后端分配必要的角色给他。
*检查 IAD 与/ SNOW 确认